Welcome Guest ( Anmelden | Registrieren )



Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Startschwierigkeiten
BeitragVerfasst: 15.05.2017, 17:16 
GSX-F Fortgeschrittener
GSX-F Fortgeschrittener
Benutzeravatar

Registriert: 28.01.2016, 13:26
Beiträge: 214

Offline
Hallo Leute,

ich hab ein komisches Problem bzw. teilweise auch peinliches Problem:

Meine Blaue hat beim Startversuch, egal ob warm oder kalt, das Problem, dass wenn ich die Kupplung ziehe plus den Startknopf drücke nix passiert (Anlasser dreht nicht). Lasse ich die Kupplung los und ziehe sie von neuen kann es sein, dass der Anlasser dreht und das Motorrad normal startet. Dieses "neue" Ziehen der Kupplung variiert zw. 1 bis schon teilweise eine 3/4 Stunde probieren.
Das Problem tritt auch auf wenn ich sie "abwürge". Sprich an der Ampel geht dann evtl auch nix mehr.
Vllt. noch selber zum Kupplungshebel. Der Führungsbolzen scheint etwas ausgeluscht/ausgeschlagen zu sein. Deshalb hat die Kupplung etwas "Höhenspiel"

Ich hoffe ich hab es verständlich beschrieben :D

Und nun die Frage an euch: Was kann es sein?

Kupplungsschalter?
Neutralschalter?
Ständerschalter?
Not-Aus-Schalter?
Kupplungshebel --> trifft Kupplungschalter nicht perfekt?!?
Noch weitere Möglichkeiten???

Ansonsten fährt sie normal, sprich sie geht während der Fahrt nicht aus oder so. (Schließt ja Notaus und Ständerschalter aus oder?)

Vllt. hatte jmd. schon mal das Problem.

Mit der Hoffnung das ihr was habt und ich nicht immer Angst haben muss nicht mehr nach Hause zu kommen
LG

_________________
GSX 600 F AJ
49.000 km
25 kW
Bj. 05/98
BT 023 seit 36.000
T30 EVO seit 48.900
----------------
Umbauten:
BARRACUDA GP/EVO TRI-OVAL


 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startschwierigkeiten
BeitragVerfasst: 15.05.2017, 23:23 
GSX-F Meister
GSX-F Meister
Benutzeravatar

Registriert: 29.03.2009, 23:45
Beiträge: 2710
Wohnort: Bremen

Offline
Ich denke, es kann nur mit dem Kupplungsschalter zutun haben. Wenn sie während des Laufs nicht ausgeht, sind alle anderen Sicherheitskomponenten aus dem Spiel.

Evtl Kontakt abgenutzt oder die Betätigung ist nicht iO.....

_________________
BERND
Bremer sind alle IRRE im Kopf!!
GN72B (R) (steht incl Teilebundle zum Verkauf)


 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startschwierigkeiten
BeitragVerfasst: 16.05.2017, 10:08 
GSX-F Experte
GSX-F Experte
Benutzeravatar

Registriert: 10.02.2013, 13:36
Beiträge: 1361

Offline
Hatte ich mal am Seitenständer-Schalter, war verdreckt und blieb immer hängen. Vermute auch das es der Kupplungsschalter ist. Schraub den mal raus, ist mit zwei kleine Schrauben im Hebel eingeschraubt. Reinigen/mit WD40 einsprühen und die Kontakte der beiden Stecker mal überprüfen.

So sieht das Ding aus:


Dateianhänge:
s-l225.jpg
s-l225.jpg [ 4.03 KiB | 220-mal betrachtet ]

_________________
Altersweisheit:
Hohle Gefäße geben mehr Klang als gefüllte.


LG Jürgen

GR78A Bj. 92
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startschwierigkeiten
BeitragVerfasst: 16.05.2017, 12:22 
GSX-F Fortgeschrittener
GSX-F Fortgeschrittener
Benutzeravatar

Registriert: 28.01.2016, 13:26
Beiträge: 214

Offline
Mmm okay. Ich hab gestern den Trick mal mit der Büroklammer probiert und den Kupplungsschalter "überbrückt". Er scheint es wohl zu scheinen, da sobald die Klammer drin ist, sie sofort anspringt. Werde also zeitnah mal den Kupplungsschalter ausbauen und den diesen wieder gängig machen bzw. für nen 10er ersetzen :D

_________________
GSX 600 F AJ
49.000 km
25 kW
Bj. 05/98
BT 023 seit 36.000
T30 EVO seit 48.900
----------------
Umbauten:
BARRACUDA GP/EVO TRI-OVAL


 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startschwierigkeiten
BeitragVerfasst: 16.05.2017, 18:39 
GSX-F Experte
GSX-F Experte
Benutzeravatar

Registriert: 19.12.2011, 05:15
Beiträge: 1163
Wohnort: Bremen

Offline
und dabei schrein alle rum ... wd40 taugt nix, wd40 ist fürn bobbes, wd40 ist kein kontaktspray :-)

an meiner 500er von damals ging die blink-kontrolle nicht, als ich mal eine suzuki werke fragte was son ding kostet sagt der doch zu mir " schraub auf das ding, und mach WD40 rein und dein probl. ist gelöst "

gesagt geschraubt gesprüht und siehe da es tat sich was.

_________________
Mfg Todde
Mein Facebook
Bremer sind alle IRRE im Kopf!!
GN72B Bauj. 1997


 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron